Grupy dyskusyjne   »   Clio 2002 rok 1.5 dci PROBLEM Z WTRYSKAMI

Clio 2002 rok 1.5 dci PROBLEM Z WTRYSKAMI




1 Data: Grudzień 05 2008 20:48:47
Temat: Clio 2002 rok 1.5 dci PROBLEM Z WTRYSKAMI
Autor: RADKOM 

Mam mały problem z moim autem. Jakiś czas temu autko przestało odpalać
rano.Kręciłem aż aku padło i nic.O dziwo po zaciągnięciu (co nie powinno się
oczywiście robić) od ręki odpalało na biegu i już było wszystko ok. Dokładnie
4.5 godziny auto stało i już nie odpaliło. A po odpaleniu chodziło bez
problemu tylko jak wciskałem pedał gazu na max to wtedy pojawiała się mała
choinka na wyświetlaczu ale moment i gasło.Pojechałem do specjalisty od
renault który prześwietlił mi auto.Okazało się że musiałem wymienić wtryski i
pompę common rail (co zostało sprawdzone i faktycznie miały niewydolność).
Prawdopodobnie załatwione przez złe paliwo co jest możliwe bo czytałem na
różnych forach i objawy się zgadzały.Po wymianie jest duży problem: auto
odpali na kluczyk (choć ciężko) ale wchodzi w tryb serwisowy i objawia się to
brakiem gazu (bieg jałowy). Wiem że wtryski trzeba kodować i tak zrobiłem na
KTS-ie i nic nie dało.W końcu musiałem zawieść auto do serwisu Renault bo nikt
nie mógł sobie z tym poradzić. W ASO po sprawdzeniu komputerem o dziwo nic nie
znaleźli, próbowali zakodować wtryski ale im się nie udało, więc postanowili
wgrać na nowo oprogramowanie. Nic to nie pomogło.Auto jest w trybie serwisowym
i nie mona zakodować wtrysków.Czy to możliwe że pojawił się może jakiś problem
z komputerem? jak to można sprawdzić? może ktoś miał juz podobny przypadek?

--





2 Data: Grudzień 06 2008 19:49:43
Temat: Re: Clio 2002 rok 1.5 dci PROBLEM Z WTRYSKAMI
Autor: Krzysztof 


Użytkownik " RADKOM" <radkom1@gazeta.SKASUJ-TO.pl> napisał w wiadomości
news:ghc43e$a7s$1inews.gazeta.pl...

Mam mały problem z moim autem. Jakiś czas temu autko przestało odpalać
rano.Kręciłem aż aku padło i nic.O dziwo po zaciągnięciu (co nie powinno
się
oczywiście robić) od ręki odpalało na biegu i już było wszystko ok.
Dokładnie
4.5 godziny auto stało i już nie odpaliło. A po odpaleniu chodziło bez
problemu tylko jak wciskałem pedał gazu na max to wtedy pojawiała się mała
choinka na wyświetlaczu ale moment i gasło.Pojechałem do specjalisty od
renault który prześwietlił mi auto.Okazało się że musiałem wymienić
wtryski i
pompę common rail (co zostało sprawdzone i faktycznie miały niewydolność).
Wymieniales wtryski czy regenerowales ?

Clio 2002 rok 1.5 dci PROBLEM Z WTRYSKAMI