Grupy dyskusyjne   »   [POLONEZ] - jaki prąd ładowania ?

[POLONEZ] - jaki prąd ładowania ?




1 Data: Marzec 03 2010 17:51:40
Temat: [POLONEZ] - jaki prąd ładowania ?
Autor: WMP 

Witam, polonez ATU PLUS 2000 GSI. Jaki powinien być prąd ładowania? Zmierzyłem, i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?
Od czasu do czasu, zapala mi się czerwona lampka ładowania, i ewidentnie nie ładuje (jak włączę kierunkowskaz to wariuje obrotościomierz), jak przygazuję, objaw znika. Bywa że przejeżdżę cały dzień i nie ma takich objawów, a nieraz jest to dość częste. Co się sypie? Alternator, czy cóś innego? Jeśli to alternator, to czy mogę kupić alternator 55 bądź 70A? Czy jednak muszę dokładnie wiedzieć jaki mam włożony alternator i kupić taki sam?




2 Data: Marzec 03 2010 19:20:22
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: peter 

Witam, polonez ATU PLUS 2000 GSI. Jaki powinien być prąd ładowania? Zmierzyłem, i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?
Od czasu do czasu, zapala mi się czerwona lampka ładowania, i ewidentnie nie ładuje (jak włączę kierunkowskaz to wariuje obrotościomierz), jak przygazuję, objaw znika. Bywa że przejeżdżę cały dzień i nie ma takich objawów, a nieraz jest to dość częste. Co się sypie? Alternator, czy cóś innego? Jeśli to alternator, to czy mogę kupić alternator 55 bądź 70A? Czy jednak muszę dokładnie wiedzieć jaki mam włożony alternator i kupić taki sam?

wyglada na konczace sie szczotki w altku (zawieszaja sie) ewentualnie na slizgajacy pasek ale to bys slyszal.

3 Data: Marzec 03 2010 19:43:42
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur Maśląg 

WMP pisze:

Witam, polonez ATU PLUS 2000 GSI. Jaki powinien być prąd ładowania?

Pewnie zależy od obciążenia i naładowania akumulatora.

Zmierzyłem, i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?

Ekhem - zmierzyłeś napięcie, a nie prąd ładowania. To dwie różne rzeczy.
Zasadniczo za mało, jeżeli nie ma obciążenia. Pytanie jeszcze, gdzie
zrobiłeś ten pomiar (tylko nie pisz, że w garażu). Powinno być nieco
powyżej 14V.

Od czasu do czasu, zapala mi się czerwona lampka ładowania, i ewidentnie nie ładuje (jak włączę kierunkowskaz to wariuje obrotościomierz), jak przygazuję, objaw znika. Bywa że przejeżdżę cały dzień i nie ma takich objawów, a nieraz jest to dość częste. Co się sypie? Alternator, czy cóś innego?

Wszystko wskazuje na alternator - przyczyn może być wiele. Począwszy
od uszkodzonego regulatora, po uszkodzenie któregoś z uzwojeń. Mogą być
szczotki, uszkodzona któraś z diód itd. W pierwszej kolejności
sprawdziłbym połączenia/szczotki/regulator, później pojechał do
elektryka :)

Jeśli to alternator, to czy mogę kupić alternator 55 bądź 70A? 

Kupić możesz dowolny, ale lepiej 70A. (te 55A to w ogóle w Polonezów
wkładali?)

Czy jednak muszę dokładnie wiedzieć jaki mam włożony alternator i kupić taki sam?

Dokładnie wiedzieć nie musisz, ale musi on pasować mechanicznie,
elektryczne dopasowanie zrobi regulator :) Nie pamiętam, czy alternatory
montowane z silnikami K16, bądź XUD9A były zamienne z tymi montowanymi
do silników rodzimej produkcji, ale mam niejakie wrażenie, że były
różne.

--
Jutro to dziś - tyle że jutro.

4 Data: Marzec 03 2010 20:16:00
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Michał Gut 

ale jemu wariuje obrotomierz - ja bym sprawdzil najpierw mase na budzie.
nizsze napiecie to nie koniecznie altek - jeszcze polaczenia pomiedzy alternatorem a akumulatorem moga byc "zmeczone".

oczyscic papierem sciernym, zapackac miedzia w sprayu i skrecic:)

to samo na akumulatorze, przeczyscic scieruchem klemy i zlacza akumulatora i zlote dzielo:)

sir

5 Data: Marzec 03 2010 21:03:29
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Krzysztof 45 

Michał Gut napisał(a):

ale jemu wariuje obrotomierz - ja bym sprawdzil najpierw mase na budzie.
nizsze napiecie to nie koniecznie altek - jeszcze polaczenia pomiedzy alternatorem a akumulatorem moga byc "zmeczone".
oczyscic papierem sciernym, zapackac miedzia w sprayu i skrecic:) to samo na akumulatorze, przeczyscic scieruchem klemy i zlacza akumulatora i zlote dzielo:)
Dokładnie.
Jeszcze można dodatkowy porządny kabel dołożyć masowy z klemy na silnik i budę. Na bank sie polepszy.
Auto ma juz swoje lata i stare kable, które robią duże straty.
--
Krzysiek

6 Data: Marzec 03 2010 21:27:53
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur Maśląg 

Krzysztof 45 pisze:
(...)

Jeszcze można dodatkowy porządny kabel dołożyć masowy z klemy na silnik i budę. Na bank sie polepszy.

W jakim celu? To co jest fabrycznie w zupełności wystarczy.

Auto ma juz swoje lata i stare kable, które robią duże straty.

10 lat to dużo? Straty na przewodzie masowym?

--
Jutro to dziś - tyle że jutro.

7 Data: Marzec 04 2010 08:17:29
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Krzysztof 45 

Artur Maśląg napisał(a):

Krzysztof 45 pisze:
(...)
Jeszcze można dodatkowy porządny kabel dołożyć masowy z klemy na silnik i budę. Na bank sie polepszy.
W jakim celu? To co jest fabrycznie w zupełności wystarczy.
Auto ma juz swoje lata i stare kable, które robią duże straty.
10 lat to dużo? Straty na przewodzie masowym?
Dokładnie.
Pomierz wartości na alternatorze, potem sprawdz co jest na masie silnika i budy. Przekonasz sie.
--
Krzysiek

8 Data: Marzec 04 2010 10:33:45
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur 'futrzak' Maśląg 

Krzysztof 45 pisze:
(...)

Dokładnie.
Pomierz wartości na alternatorze, potem sprawdz co jest na masie silnika i budy. Przekonasz sie.

Mierzyłem - nie ma takiej potrzeby.

9 Data: Marzec 03 2010 21:25:34
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur Maśląg 

Michał Gut pisze:

ale jemu wariuje obrotomierz - ja bym sprawdzil najpierw mase na budzie.

Widziałeś magiczne pytanie - "W pierwszej kolejności sprawdziłbym
połączenia..."

nizsze napiecie to nie koniecznie altek - jeszcze polaczenia pomiedzy alternatorem a akumulatorem moga byc "zmeczone".

Widziałeś magiczne pytanie - "gdzie zrobiłeś ten pomiar"?

oczyscic papierem sciernym, zapackac miedzia w sprayu i skrecic:)

Można, ale w Poldku problem w z tym połączeniem to rzadkość.

to samo na akumulatorze, przeczyscic scieruchem klemy i zlacza akumulatora i zlote dzielo:)

Nie zaszkodzi, ale szczerze wątpię by miało jakiś większy wpływ
na opisywane objawy.

--
Jutro to dziś - tyle że jutro.

10 Data: Marzec 04 2010 10:27:33
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Michał Gut 

ale jemu wariuje obrotomierz - ja bym sprawdzil najpierw mase na budzie.
Widziałeś magiczne pytanie - "W pierwszej kolejności sprawdziłbym
połączenia..."

ale sie czepiasz - wskazalem konkretny powod jaj z obrotomierzem i dyskoteka na desce rozdzielczej  bo sam takie cos zaliczylem.


nizsze napiecie to nie koniecznie altek - jeszcze polaczenia pomiedzy alternatorem a akumulatorem moga byc "zmeczone".
Widziałeś magiczne pytanie - "gdzie zrobiłeś ten pomiar"?

odpowiedz powinna byc na jego post nie twoj bo nie pilem do twojej odpowiedzi tylko akurat tutaj nieodparta sila nakazala mi nacisnac przycisk odpowiedz.
czepiasz sie:) to tez wskazalem precyzyjnie na bazie swoich doswiadczen


sir

11 Data: Marzec 04 2010 10:52:32
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur 'futrzak' Maśląg 

Michał Gut pisze:
(...)

ale sie czepiasz - wskazalem konkretny powod jaj z obrotomierzem i dyskoteka na desce rozdzielczej  bo sam takie cos zaliczylem.  

Niczego się nie czepiam - obrotomierz może wariować z wielu przyczyn.

12 Data: Marzec 04 2010 20:43:52
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Michał "HoMMeR" Paszek 

W dniu 2010-03-03 19:43, Artur Maśląg pisze:

Dokładnie wiedzieć nie musisz, ale musi on pasować mechanicznie,
elektryczne dopasowanie zrobi regulator :) Nie pamiętam, czy alternatory
montowane z silnikami K16, bądź XUD9A były zamienne z tymi montowanymi
do silników rodzimej produkcji, ale mam niejakie wrażenie, że były
różne.

XUD9 sie zgadza, tyle, ze K16 nigdy w Polonezie nie montowano (seryjnie - gdyby ktos chcial sie doczepic, ze byla jakas krotka seria K16). Osobiscie watpie, zeby alternator z K14 byl zamienny miedzy XUD9 i silnikami FSO 1,5 i 1,6.
Alternatora wcale nie musi kupowac nowego. Alternatory i rozruszniki sie regenreuje. W najgorszym przypadku dla rozrusznika Poloneza cena nie powinna przekroczyc 300zl, alternator na pewno taniej. O ile pamietam w silnikach FSO sygnal obrotomierza brany jest wlasnie z alternatora, wiec nie mozna wykluczyc awarii samego alternatora jak i uszkodzonej instalacji. Generalnie - alternator na stol, sprawdzic, a jak wszystko ok weryfikowac instalacje.

--
Michał "HoMMeR" Paszek
hydrokomfort by Citroen BX 14TGE

13 Data: Marzec 04 2010 21:00:48
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Artur Maśląg 

Michał "HoMMeR" Paszek pisze:
(...)

XUD9 sie zgadza, tyle, ze K16 nigdy w Polonezie nie montowano (seryjnie - gdyby ktos chcial sie doczepic, ze byla jakas krotka seria K16).

Coś Ci się pomyliło - K16 był jak najbardziej montowany w Polonezie.
Tu masz na szybko typoszereg http://en.wikipedia.org/wiki/Rover_K_engine. Nic nie pisałem o tych
1.6, które również były z rodziny K16, ale nigdy w serii.

Osobiscie watpie, zeby alternator z K14 byl zamienny miedzy XUD9 i silnikami FSO 1,5 i 1,6.

A co to jest K14? Takich silników nigdy nie było. :P

Alternatora wcale nie musi kupowac nowego. Alternatory i rozruszniki sie regenreuje.

Dlatego też wysłałem kolegę do elektryka :)

W najgorszym przypadku dla rozrusznika Poloneza cena nie powinna przekroczyc 300zl, alternator na pewno taniej. O ile pamietam w silnikach FSO sygnal obrotomierza brany jest wlasnie z alternatora, wiec nie mozna wykluczyc awarii samego alternatora jak i uszkodzonej instalacji. Generalnie - alternator na stol, sprawdzic, a jak wszystko ok weryfikowac instalacje.

Wszytko się zgadza - jak ktoś się na tym w zasadzie prawie nie zna, to
niech pojedzie do elektryka, który to dość sprawnie naprawi.

--
Jutro to dziś - tyle że jutro.

14 Data: Marzec 05 2010 06:16:58
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Michał "HoMMeR" Paszek 

W dniu 2010-03-04 21:00, Artur Maśląg pisze:


Coś Ci się pomyliło - K16 był jak najbardziej montowany w Polonezie.
Tu masz na szybko typoszereg
http://en.wikipedia.org/wiki/Rover_K_engine. Nic nie pisałem o tych
1.6, które również były z rodziny K16, ale nigdy w serii.
>
A co to jest K14? Takich silników nigdy nie było. :P


Ok, masz racje :) Dla jasnosci: caly czas piszemy o 1.4 16V 103KM Rovera, a nie jakby sie moglo wydawac z oznaczenia silnika 1.6 GSi - ktore jest polskim silnikiem ze zmodyfikowana głowicą.


--
Michał "HoMMeR" Paszek
hydrokomfort by Citroen BX 14TGE

15 Data: Marzec 05 2010 08:11:16
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: kan 

On 2010-03-04 20:43, "Michał \"HoMMeR\" Paszek" wrote:

O ile pamietam w
silnikach FSO sygnal obrotomierza brany jest wlasnie z alternatora, wiec
nie mozna wykluczyc awarii samego alternatora jak i uszkodzonej
instalacji. Generalnie - alternator na stol, sprawdzic, a jak wszystko
ok weryfikowac instalacje.

To źle pamiętasz, bo brany jest z kompa.

--
Pozdrawiam,
kan

16 Data: Marzec 05 2010 09:48:15
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Cyneq 

Michał "HoMMeR" Paszek pisze:

W dniu 2010-03-03 19:43, Artur Maśląg pisze:
Dokładnie wiedzieć nie musisz, ale musi on pasować mechanicznie,
elektryczne dopasowanie zrobi regulator :) Nie pamiętam, czy alternatory
montowane z silnikami K16, bądź XUD9A były zamienne z tymi montowanymi
do silników rodzimej produkcji, ale mam niejakie wrażenie, że były
różne.

XUD9 sie zgadza, tyle, ze K16 nigdy w Polonezie nie montowano

Głupoty Waść pierdzielisz.

> O ile pamietam w
silnikach FSO sygnal obrotomierza brany jest wlasnie z alternatora, wi

Jeszcze większe głupoty Waść pierdzielisz.
Kończ Waść, wstydu oszczędź

--
Cyneq

17 Data: Marzec 03 2010 21:32:24
Temat: Re: [POLONEZ] - jaki pršd ładowania ?
Autor: J.F. 

On Wed, 3 Mar 2010 17:51:40 +0000 (UTC),  WMP wrote:

Witam, polonez ATU PLUS 2000 GSI. Jaki powinien być prąd ładowania? Zmierzyłem,
i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?

Powiedzmy ze dolna granica stanow akceptowalnych.
Akumulator jest ladowany, ale prad moze sie okazac za maly zeby bilans
w trudnych warunkach byl dodatni.
Ja tam wole troche wieksze napiecie, ale niektorzy producenci je
zmniejszaja - takie lepsze w bezobslugowym aku.


Od czasu do czasu, zapala mi się czerwona lampka ładowania

Byc moze to tylko szczotki sie zuzyly.

J.

18 Data: Marzec 03 2010 21:44:27
Temat: Re: [POLONEZ] - jaki pršd ładowania ?
Autor: Artur Maśląg 

J.F. pisze:
(...)

i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?

Powiedzmy ze dolna granica stanow akceptowalnych.

Za niska na obrotach bez obciążenia itd.

Akumulator jest ladowany, ale prad moze sie okazac za maly zeby bilans
w trudnych warunkach byl dodatni. 

Nie będzie naładowany, a bilans z całą pewnością będzie w końcu ujemny.

Ja tam wole troche wieksze napiecie, ale niektorzy producenci je
zmniejszaja -

Którzy i do ilu?

takie lepsze w bezobslugowym aku.

Teraz to już przesadziłeś.

--
Jutro to dziś - tyle że jutro.

19 Data: Marzec 06 2010 20:23:45
Temat: Re: [POLONEZ] - jaki prąd ładowania ?
Autor: Adam Płaszczyca 

Dnia Wed, 3 Mar 2010 17:51:40 +0000 (UTC), WMP napisał(a):

Witam, polonez ATU PLUS 2000 GSI. Jaki powinien być prąd ładowania? Zmierzyłem,
i obojętnie czy na wolnych czy na wysokich obrotach - 13,8 V.Czy to dobra wartość?

Zła. Szczególnie, że powinny byc ampery, a nie wolty.

--
     ___________ (R)
    /_  _______    Adam 'Trzypion' Płaszczyca (+48 502) 122 688
  ___/ /_  ___    ul. na Szaniec 23/70 31-560 Kraków (012) 378 31 98
 _______/ /_     Wywoływanie slajdów http://trzypion.pl/
___________/    PMS++PJ+S*+++P+++M+++W-- P+++X+++L+++B+M+++Z++T-WCB++

[POLONEZ] - jaki prąd ładowania ?



Najnowszy film z Video.V10.pl więcej »
Testy Latvali przed Rajdem Monte Carlo 2015